<!DOCTYPE html><html><head><title>Трехкомнатная квартира площадью 44 кв.м. - заказать дизайн-проект по выгодной цене, фото проектов</title> <meta content='🏠 ReRooms предлагает заказать индивидуальные дизайн-проекты трехкомнатных квартир площадью 44 кв.м.. ⭐ ⭐ ⭐ ⭐ ⭐ Разработка дизайнов интерьера, готовые дизайны для типовых квартир. Невысокие цены. Фото, планы, 3D туры.' name='description'/><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta content="" name="keywords" /><meta content="telephone=no" name="format-detection" /><meta content="3de29771efc8911b" name="yandex-verification" /><meta content="f581405ea566c9012ddf04fe18fc26cf" name="p:domain_verify" /><link rel="stylesheet" media="all" href="/assets/styles-c6dcf05a4dfd072aa80b173d3ddbf698fafa70652f9eaf677eae1f6a3457d247.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3WnQz+rtQ6MOyp/tabjroLnMPmK5fs6IolHPUW4LpIOwUR5BOB1cz4sgtCN+jKGF5xZcr3KZS387qIiLdI43fA==" /><script>window.roistatCookieDomain = 'rerooms.ru';</script>

<!-- Roistat Counter Start -->
<script>
  (function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init?referrer="+encodeURIComponent(d.location.href);
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
  })(window, document, 'script', 'cloud.roistat.com', '92938fcc1a798a77d509c6c084d058e9');
</script>
<!-- Roistat Counter End -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120440656-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120440656-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JMCM3C');</script>
<!-- End Google Tag Manager -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  (function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
      try {
        w.yaCounter40170140 = new Ya.Metrika({
          id: 40170140,
          params: window.yaParams,
          clickmap: true,
          trackLinks: true,
          accurateTrackBounce: true,
          webvisor: true
        });
      } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
  })(document, window, "yandex_metrika_callbacks");
</script>

<noscript>
  <div>
    <img src="https://mc.yandex.ru/watch/40170140" style="position: absolute; left: -9999px;" alt="" />
  </div>
</noscript>

<!-- /Yandex.Metrika counter -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '346485375802243');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=346485375802243&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "3038200", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div>
  <img src="//top-fwz1.mail.ru/counter?id=3038200;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-244566-8oGda"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-244566-8oGda" style="position:fixed; left:-999px;" alt=""/></noscript>
<link rel="manifest" href="https://api.mindbox.ru/assets/manifest.json">

<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>

<script>
  mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
  mindbox.queue = mindbox.queue || [];
  mindbox('create', {
      firebaseMessagingSenderId: "635750206482"
    }
  );
  mindbox("webpush.create");

  setTimeout(
    function() {
      mindbox(
        "webpush.subscribe", {
          getSubscriptionOperation: "GetWebPushSubscription",
          subscribeOperation: "SubscribeToWebpush",
          onGranted: function() {},
          onDenied: function() {}
        }
      );
    },
    5000 // Через 5000 миллисекунд = 5 секунд
  );
</script>
<script type="text/javascript">
  var rrPartnerId = "6119373797a52824dc6addca";
  var rrApi = {};
  var rrApiOnReady = rrApiOnReady || [];
  rrApi.addToBasket = rrApi.order = rrApi.categoryView = rrApi.view =
    rrApi.recomMouseDown = rrApi.recomAddToCart = function() {};
  (function(d) {
    var ref = d.getElementsByTagName('script')[0];
    var apiJs, apiJsId = 'rrApi-jssdk';
    if (d.getElementById(apiJsId)) return;
    apiJs = d.createElement('script');
    apiJs.id = apiJsId;
    apiJs.async = true;
    apiJs.src = "//cdn.retailrocket.ru/content/javascript/tracking.js";
    ref.parentNode.insertBefore(apiJs, ref);
  }(document));
</script>
<meta content="width=1200, initial-scale=no" name="viewport" /><script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script></head><body class="ab-v2  ctrl-filters act-index" ng-app="RRPublic" ng-controller="RootController"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JMCM3C"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="popup-wrapper"><order-simple form-name="product_order" popup_id="ProductOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="product_order" popup_id="ProductOrderShort" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" submit_name="Отправить заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="ContactOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="CarouselOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="prices_order" popup_id="PricesOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="repair_order" popup_id="RepairOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="vr_order" popup_id="VrOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="MeasurerOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Вызвать замерщика" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="contact_order" popup_id="RecallOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Обратный звонок" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="brief_project" popup_id="BriefProject" popup_subtitle="и поучаствуйте в розыгрыше&lt;br/&gt; индивидуального дизайн-проекта" popup_title="&lt;span&gt;Получите&lt;/span&gt; этот&lt;br/&gt; дизайн-проект себе&lt;br/&gt; на почту" success_message="Бесплатный дизайн-проект&lt;br&gt; выслан вам на почту" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="сonsultation" popup_id="Сonsultation" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="SchoolOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple></div><div class="popup-wrapper"><noindex><div data-goal="obrazec_dp" id="get_example" ng-controller="GetExampleController" ng-init="init(&#39;ru&#39;)"><div class="in"><div class="prices-block">Авторский<br> дизайн-проект<span>14 990 ₽</span><div class="per">за квартиру-студию</div><a href="/##price">Посмотреть цены</a></div><div class="up"><div class="success" ng-show="show_success">Образец дизайн-проекта отправлен. Проверьте вашу почту.</div><div class="file" ng-show="!show_success">Rerooms.ru, 42 стр (30 мб)</div><div class="example-form" ng-show="!show_success"><div class="form-name">Получите дизайн-проект на почту</div><div class="inner"><form id="get-example-form"><input class="email" ng-class="email_error ? &#39;invalid&#39; : &#39;&#39;" ng-model="user.email" placeholder="Ваш E-mail" type="text" /><a ng-click="submit($event)">Отправить</a></form></div></div></div><div class="bottom"><div class="title">В образец дизайн-проекта входит:</div><div class="cols"><div class="col"><div class="name">Визуализации:</div><ul><li>Кухня-гостинная</li><li>Санузел</li><li>Ванная</li><li>Спальня</li><li>Кухня</li><li>Прихожая</li></ul></div><div class="col"><div class="name">Ведомости:</div><ul><li>Отделочных материалов</li><li>Мебели и дверей</li><li>Сантехники</li><li>Светильников</li></ul></div><div class="col"><div class="name">Рабочая документация:</div><ul><li>План демонтажа/монтажа</li><li>План расстановки мебели</li><li>План пола, потолков, отделки и развертки стен</li><li>План освещения, розеток и выключателей</li><li>План сантехники</li></ul></div></div></div></div></div></noindex></div><div class="under-menu-global"></div><section class="menu-global"><div class="container"><div class="left"><div class="menu-link"></div><a class="logo" href="https://rerooms.ru/"></a><div class="links"><a class="current">Дизайн</a><a href="https://remont.rerooms.ru/" target="_blank">Ремонт</a><a href="https://store.rerooms.ru/" target="_blank">Товары</a></div></div><div class="right"><a class="phone roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="login" href="http://crm.rerooms.ru/" target="_blank">Личный кабинет</a></div></div></section><div class="aside-menu-global"><div class="back"></div><div class="aside-menu"><div class="up"><div class="logo"></div><div class="close"></div></div><div class="inner"><div class="item item-design"><div class="name">Дизайн<div class="arrow"></div></div><div class="submenu"><a href="/##price">Наши цены</a><a href="#examples">Выполненные работы</a><a href="/reviews">Отзывы</a></div></div><div class="item item-repair"><div class="name">Ремонт<div class="arrow"></div></div><div class="submenu"><a href="https://remont.rerooms.ru/##repair-examples" target="_blank">Примеры ремонта</a><a href="https://remont.rerooms.ru/##estimate" target="_blank">Точный расчет</a><a href="https://store.rerooms.ru/" target="_blank">Скидки на материалы</a></div></div><div class="item item-products"><div class="name">Товары<div class="arrow"></div></div><div class="submenu"><a href="https://store.rerooms.ru/" target="_blank">Магазин мебели и декора</a><a href="https://store.rerooms.ru/tovary-v-intererah/" target="_blank">Товары в интерьерах</a></div></div><div class="links"><a class="link-about" href="https://rerooms.ru/about">О нас</a><a class="link-partner" href="https://rerooms.ru/pages/shop">Партнерства</a><a class="link-vacancies" href="https://rerooms.ru/pages/designer">Вакансии</a></div><div class="soc-links"><a class="vk" href="https://vk.com/rerooms" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" target="_blank"></a></div></div></div></div><nav class="main-nav"><div class="container"><div class="left"><div class="search-title">Поиск по базе выполненных работ:</div><ul><li><a>Помещения</a><div class="submenu"><ul><li><a href="/pomescheniya-spalnya">Спальня</a></li><li><a href="/pomescheniya-prihozhaya">Прихожая</a></li><li><a href="/pomescheniya-kuhnya">Кухня</a></li><li><a href="/pomescheniya-zal">Зал</a></li><li><a href="/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a></li><li><a href="/pomescheniya-detskaya">Детская</a></li><li><a href="/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a></li><li><a href="/pomescheniya-vannaya">Ванная</a></li><li><a href="/pomescheniya-tualet">Туалет</a></li><li><a href="/pomescheniya-kabinet">Кабинет</a></li></ul><ul><li><a href="/dizainy/dizain_kvartiry">Дизайн-проект квартиры</a></li><li><a href="/dizainy/dizain_proekt_doma">Дизайн-проект дома</a></li><li><a href="/dizainy/dizain_proekt_taunhausa">Дизайн-проект таунхауса</a></li><li><a href="/dizainy/dizain_proekt_komnaty">Дизайн-проект комнаты</a></li><li><a href="/dizainy/dizain_proekt_lodzhii">Дизайн-проект лоджии</a></li></ul></div></li><li><a>Стили</a><div class="submenu"><ul><li><a href="/filters/stili-modernizm">Модернизм</a></li><li><a href="/filters/stili-skandinavskii">Скандинавский</a></li><li><a href="/filters/stili-sovremennaya_klassika">Современная классика</a></li><li><a href="/filters/stili-sovremennyi">Современный</a></li><li><a href="/filters/stili-kontemporari">Контемпорари</a></li><li><a href="/filters/stili-minimalizm">Минимализм</a></li><li><a href="/filters/stili-loft">Лофт</a></li><li><a href="/filters/stili-eklektika">Эклектика</a></li></ul><ul><li><a href="/filters/stili-provans">Прованс</a></li><li><a href="/filters/stili-fuzhn">Фьюжн</a></li><li><a href="/filters/stili-klassika">Классика</a></li><li><a href="/filters/stili-amerikanskaya_klassika">Американская классика</a></li><li><a href="/filters/stili-etnicheskii">Этнический</a></li><li><a href="/filters/stili-shvedskii">Шведский</a></li><li><a href="/filters/stili-pop_art">Поп-арт</a></li></ul><ul><li><a href="/filters/stili-hai_tek">Хай-тек</a></li><li><a href="/filters/stili-kantri">Кантри</a></li><li><a href="/filters/stili-eko_stil">Эко-стиль</a></li><li><a href="/filters/stili-art_deko">Арт-деко</a></li><li><a href="/filters/stili-sredizemnomorskii">Средиземноморский</a></li><li><a href="/filters/stili-konstruktivizm">Конструктивизм</a></li><li><a href="/filters/stili-yaponskii">Японский</a></li></ul></div></li><li><a>Квартиры</a><div class="submenu"><ul><li><a href="/kvartiry-kvartira_studiya">Квартира-студия</a></li><li><a href="/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a></li><li><a href="/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a></li><li><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a></li><li><a href="/kvartiry-chetyrehkomnatnaya_i_bolee">Четырехкомнатная квартира</a></li><li><a href="/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a></li><li><a href="/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a></li><li><a href="/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a></li></ul></div></li></ul></div><a class="free-project fancybox-example" href="#get_example">Получить образец<br /> дизайн-проекта</a></div></nav><div class="search-title"><div class="container"><div class="filter-breadcrumbs"><ul><li><a href="/">Главная</a></li><li><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a></li><li>Дизайн-проекты для трехкомнатных квартир площадью 44 кв.м.</li></ul></div><h1>Дизайн-проекты для трехкомнатных квартир площадью 44 кв.м.</h1></div></div><section class="search-results" ng-controller="FilterController" ng-init="init({&quot;source_area&quot;:{&quot;from&quot;:1,&quot;to&quot;:1000},&quot;form&quot;:{&quot;area_from&quot;:&quot;44&quot;,&quot;area_to&quot;:&quot;44&quot;,&quot;selected&quot;:{&quot;apartments&quot;:[],&quot;rooms&quot;:[4],&quot;styles&quot;:[],&quot;designers&quot;:[],&quot;area_from&quot;:&quot;44&quot;,&quot;area_to&quot;:&quot;44&quot;},&quot;selectedSeo&quot;:[]},&quot;seo_path&quot;:false})"><div class="container"><div class="filter filter-collapsed"><form action="{{formUrl}}" method="GET"><div class="onscroll isclose"><div class="to-show">Показать фильтр</div><div class="to-hide">Скрыть фильтр</div><img src="https://rerooms.ru/assets/pages/search/filter-show-hide-arrow-855d50df67b933be36919fab73f314aaf39171ee8498a4c4cd81d85ff7154efd.svg" alt="Filter show hide arrow" /></div><div class="inner"><select-params items-param="map_apartments" name-param="Тип помещения" ng-change="onChange" ng-model="form" paginate="paginate" type="apartments"></select-params><select-params items-param="map_styles" name-param="Выберите стиль" ng-change="onChange" ng-model="form" paginate="paginate" type="styles"></select-params><select-params items-param="map_designers" name-param="Дизайнер" ng-change="onChange" ng-model="form" paginate="paginate" type="designers"></select-params><div class="area"><div class="area-title">Площадь</div><div class="vals"><div class="val"><span>от</span><input class="area-val" ng-change="onChange([], []); paginate()" ng-model="form.area_from" ng-model-options="{ debounce: 500 }" type="text" /><span>м&sup2;</span></div><div class="val"><span>до</span><input class="area-val" ng-change="onChange([], []); paginate()" ng-model="form.area_to" ng-model-options="{ debounce: 500 }" type="text" /><span>м&sup2;</span></div></div></div><button class="count-results" type="submit"><div class="in"><span>Найдено 1</span><span>Найти проекты</span></div></button></div><div class="our-prices"><div class="our-prices-title">Заказать индивидуальный<br>дизайн-проект</div><span class="item"><div class="inner"><div class="title">квартиры-студии</div><div class="price">19 990 ₽</div></div><a class="order fancybox" data-goal="filters" href="#orderSimple_ContactOrder">Заказать</a></span><span class="item"><div class="inner"><div class="title">1-к квартиры</div><div class="price">27 990 ₽</div></div><a class="order fancybox" data-goal="filters" href="#orderSimple_ContactOrder">Заказать</a></span><span class="item"><div class="inner"><div class="title">2-к квартиры</div><div class="price">37 990 ₽</div></div><a class="order fancybox" data-goal="filters" href="#orderSimple_ContactOrder">Заказать</a></span><span class="item"><div class="inner"><div class="title">3-к квартиры</div><div class="price">47 990 ₽</div></div><a class="order fancybox" data-goal="filters" href="#orderSimple_ContactOrder">Заказать</a></span></div><div class="baner-calc"><div class="title">Рассчитайте точную стоимость ремонта на онлайн-калькуляторе</div><p class="subtitle">и бесплатно получите подробную смету на ремонт</p><a href="https://remont.rerooms.ru/calc" target="_blank">Рассчитать</a></div></form></div><div class="results"><div class="projects"><div class="item" itemscope="" itemtype="https://schema.org/ImageObject"><div class="slider" data-project-id="3961"><ul><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №1: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23224/fill_570_310_01.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №1)" itemprop="name" /><meta content="Фото дизайн-проекта №1: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №2: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23229/fill_570_310_14.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №2)" itemprop="name" /><meta content="Фото дизайн-проекта №2: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №3: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23227/fill_570_310_07.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №3)" itemprop="name" /><meta content="Фото дизайн-проекта №3: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №4: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23230/fill_570_310_16.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №4)" itemprop="name" /><meta content="Фото дизайн-проекта №4: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №5: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23226/fill_570_310_04.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №5)" itemprop="name" /><meta content="Фото дизайн-проекта №5: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><span class="name" onclick="window.location.href = &#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil&#39;;" style="cursor: pointer;"><img alt="Фото дизайн-проекта №6: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" border="0" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23228/fill_570_310_03.jpg" height="230" itemprop="contentUrl" width="380" /><meta content="380" itemprop="width" /><meta content="230" itemprop="height" /><meta content="ЖК &quot;Московский&quot;, стиль Скандинавский (фото №6)" itemprop="name" /><meta content="Фото дизайн-проекта №6: ЖК &quot;Московский&quot;: готовый дизайн проект в стиле &quot;Скандинавский&quot;. Площадь 43.86 м²" itemprop="description" /></span></li></ul></div><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil" itemprop="name" ng-click="onClick(3961)">Скандинавский стиль, 43.86 м&sup2;</a> <a class="more" href="/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3961-skandinavskii-stil" ng-click="onClick(3961)" rel="nofollow">Подробнее</a></div></div></div><div id="not_found"></div><div class="load-projects-link" ng-controller="PaginationController" ng-init="init({&quot;current_page&quot;:1,&quot;next_page&quot;:null,&quot;prev_page&quot;:null,&quot;total_pages&quot;:1,&quot;total_count&quot;:1,&quot;per_page&quot;:10})"><div class="center"><a class="show-more" ng-click="paginate()" ng-show="display">загрузить еще</a></div></div><div class="seo-links"><a href="/filters/kvartiry-trehkomnatnaya_kvartira/area-from-60-to-115">Дизайн трехкомнатной квартиры панельного дома</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-sovremennaya_klassika">Cовременный дизайн 3-комнатной квартиры</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/area-from-70-to-70">Дизайн трехкомнатной квартиры 70 кв. м.</a><a href=" /filters/kvartiry-trehkomnatnaya_kvartira/area-from-60-to-60">Дизайн трехкомнатной квартиры 60 кв. м.</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/area-from-50-to-50">Трехкомнатная квартира 50 кв. м.</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-hai_tek">Дизайн трехкомнатной квартиры в стиле хай-тек</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-provans">Дизайн трехкомнатной квартиры в стиле прованс</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-skandinavskii">Дизайн трехкомнатной квартиры в скандинавском стиле</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-minimalizm">Дизайн трехкомнатной квартиры в стиле минимализм</a><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-loft">Трехкомнатная квартира в стиле лофт</a></div></div></div><span class="spinner-wrapper" spinner-key="spinner-1" us-spinner="{radius:30, width:8, length: 16}"></span></section><footer class="false" id=""><div class="container"><div class="left"><a class="logo" href="/"><img class="lazy" data-src="https://rerooms.ru/assets/images/shared/logo-7c7933b6898fd1c995b9aab2300a6e78a6b4f3701626159033937d4cad8726d3.png" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/main/sber/logo-white-b12af2dd6ac25b9e59dbf777c2d271c2121316294663b67b0890e826fa2f1d53.svg" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/vtblife/logo-white-d5c882f7c66ee13eba5a91ed99e5c8490623085a66582624d5e9dfcdab5a2ce6.svg" /><span class="sber-desc">Специальные условия для клиентов ПАО "Сбербанк"</span></a><span class="copy">&copy;2022, &laquo;Рерумс&raquo;<br></span></div><div class="middle"><a class="roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="order-recall fancybox" data-goal="main" href="#orderSimple_RecallOrder">Заказать обратный звонок</a></div><div class="right"><div class="icons"><img class="lazy sber" data-src="https://rerooms.ru/assets/home/pokupay-8ae31631b0b55b8912fc087936935affd8572aef59a7f5d63bec77a5b1f35e5e.png" /><img class="lazy halva" data-src="https://rerooms.ru/assets/home/halva-f2eecf20020eec867f69050595ec8c0d24d5ea1e31748e2043d5268b3dfaec68.svg" /><a href="http://sk.ru/" target="_blank"><img class="lazy skolkovo" data-src="https://rerooms.ru/assets/home/skolkovo-7282c9926e55f7f361e496c306a55a648acf2d035fa02106bbee61cd6ce52007.svg" /></a></div><div class="soc"><a class="vk" href="https://vk.com/rerooms" rel="nofollow"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow"></a><span class="copy">&copy;2022, &laquo;Рерумс&raquo;<br></span></div></div></div></footer><div class="footer-links"><div class="container"><div class="links"><div class="link-block"><a href="/dizainy/dizain_kvartiry">Дизайн-проект квартиры</a><a href="/dizainy/dizain_proekt_doma">Дизайн-проект дома</a><a href="/dizainy/dizain_proekt_taunhausa">Дизайн-проект таунхауса</a><a href="/kvartiry-eksterer">Дизайн-проект экстерьера</a><a href="/commercial">Дизайн-проект коммерческого помещение</a><a href="/3d_vis">3D дизайн проект</a><a href="/calc_design">Калькулятор стоимости</a></div><div class="link-block"><a href="/kvartiry-kvartira_studiya">Квартира-студия</a><a href="/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a><a href="/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a><a href="/kvartiry-chetyrehkomnatnaya_i_bolee">Четырехкомнатная квартира</a><a href="/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a><a href="/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a><a href="/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a><a href="/offices">Дизайн-проект офисов</a></div><div class="link-block"><a href="/pomescheniya-spalnya">Спальня</a><a href="/pomescheniya-prihozhaya">Прихожая</a><a href="/pomescheniya-kuhnya">Кухня</a><a href="/pomescheniya-zal">Зал</a><a href="/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a><a href="/pomescheniya-detskaya">Детская</a><a href="/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a><a href="/pomescheniya-vannaya">Ванная</a><a href="/pomescheniya-tualet">Туалет</a><a href="/pomescheniya-kabinet">Кабинет</a></div><div class="link-block"><a href="/about">О нас</a><a href="/reviews">Отзывы</a><a href="/blog">Блог ReRooms</a><a href="/partner">Застройщикам</a><a href="/pages/designer">Дизайнерам</a><a href="/pages/shop">Магазинам</a><a href="/how-it-works">Что входит в дизайн проект</a><a href="/consultation">Бесплатная консультация дизайнера</a><a href="/repair">Ремонт</a><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=zk">Поиск по ЖК</a><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=series">Поиск по сериям</a><a href="https://store.rerooms.ru/" target="_blank">Мебель и сантехника со скидкой до 30%</a></div></div><div class="links-row"><noindex><a rel="nofollow" href="/pages/terms_of_use">Политика конфиденциальности</a><a rel="nofollow" href="/pages/public_offer">Публичная оферта</a><a rel="nofollow" href="/pages/vozvrat">Условия возврата</a><a rel="nofollow" href="/pages/rekvizity">Реквизиты юр. лица</a><a href="/archive" rel="nofollow">Архив документов</a><a href="/credit_terms">Покупка в кредит и рассрочку</a><a href="/analytics">Модуль аналитики и отчетности</a></noindex></div><div class="do-not-copy">Использование материалов запрещено без письменного согласия<br />Исследования осуществляются при грантовой поддержке фонда "Сколково"</div><div class="requisits">ООО «РЕРУМС», ИНН 7702375652, ОГРН 1157746076487</div></div></div><div class="popup-wrapper"><signin-form></signin-form></div><div class="popup-wrapper"><div class="popup" id="request_done"><div class="title"></div><div class="subtitle"></div><div class="social-links"><div>Вступайте в наши группы<br />в социальных сетях:</div><a class="vk" href="https://vk.com/rerooms" rel="nofollow" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow" target="_blank"></a></div></div></div><div class="popup-project-discount"><div class="close"></div><div class="inner"><div class="top"><div class="title">Авторский<br> дизайн-проект</div><div class="price">14 990 ₽</div><div class="desc">за квартиру-студию</div><a class="all-prices" href="/##price">Посмотреть все цены</a><a class="btn fancybox" href="#orderSimple_ContactOrder">Заказать дизайн-проект</a></div><div class="bottom"><div class="item"><div class="in"><a class="" target="_blank" href="https://remont.rerooms.ru/">Капитальный ремонт</a> по ценам частных мастеров</div></div><div class="item"><div class="in"><a href="/##include" target="_blank">Что входит в дизайн-проект</a></div></div><div class="item"><div class="in"><a href="https://rerooms.ru/reviews" target="_blank">Более 500 отзывов</a> в соц.сетях </div></div></div></div></div><div class="javascripts"><script src="/assets/application-745ac86d470d5a7e7a6af14326efb1749c6dc953641ec59dab79aa80e33846cc.js"></script><script src="https://cdn.plyr.io/2.0.7/plyr.js"></script><script src="/assets/yandex-dc90b77f43d9f2eabdffb9ae381db65287ac7cbe9507490a03c56c52312d889f.js"></script></div></body></html>