<!DOCTYPE html><html><head><title>ЖК &quot;Самоцветы&quot; 64.45 м²: купить готовый дизайн-проект в стиле &quot;Лофт&quot; для жк &quot;самоцветы&quot; - ReRooms</title> <meta content='На сайте Вы можете купить готовый дизайн-проект ЖК "Самоцветы" 64.45 м² в стиле "Лофт" по выгодной цене. Проект выполнен для жк "самоцветы"' name='description'/><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta content="" name="keywords" /><meta content="telephone=no" name="format-detection" /><meta content="3de29771efc8911b" name="yandex-verification" /><meta content="f581405ea566c9012ddf04fe18fc26cf" name="p:domain_verify" /><link rel="stylesheet" media="all" href="/assets/styles-a6330c3788330ad7e8636ad9d4d6ff8557acd2a6f14c27c02ff060ece0f3c581.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bp8dxoje7mx1Tjy6UJ1ztbZhFsavGcbyz0MO7BhgSC641BVmVzqTDrT1uLp88JQoX7+ahsYOHB7Acw+PAnj4wA==" /><script>window.roistatCookieDomain = 'rerooms.ru';</script>

<script>
  (function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init";
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
  })(window, document, 'script', 'cloud.roistat.com', '92938fcc1a798a77d509c6c084d058e9');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120440656-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120440656-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5692WMF');</script>
<!-- End Google Tag Manager -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  (function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
      try {
        w.yaCounter40170140 = new Ya.Metrika({
          id: 40170140,
          params: window.yaParams,
          clickmap: true,
          trackLinks: true,
          accurateTrackBounce: true,
          webvisor: true
        });
      } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
  })(document, window, "yandex_metrika_callbacks");
</script>

<noscript>
  <div>
    <img src="https://mc.yandex.ru/watch/40170140" style="position: absolute; left: -9999px;" alt="" />
  </div>
</noscript>

<!-- /Yandex.Metrika counter -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '346485375802243');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=346485375802243&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "3038200", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div>
  <img src="//top-fwz1.mail.ru/counter?id=3038200;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-244566-8oGda"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-244566-8oGda" style="position:fixed; left:-999px;" alt=""/></noscript>
<script data-cfasync="false" type="text/javascript" data-bablic="5b0d74036b031d40c0f0936d" data-bablic-m="[0,'ru','ru',0,['de'],4,0,0,0,{'de':'rerooms.de'},0,0,0,[],'rerooms.ru/',[],['_v',2]]" src="//cdn2.bablic.com/js/bablic.3.9.js"></script>
<script type="text/javascript" encoding="utf-8">
  var _tbEmbedArgs = _tbEmbedArgs || [];
  (function () {
    var u =  "https://widget.textback.io/widget";
    _tbEmbedArgs.push(["widgetId", "2ea50845-d0e5-47d9-b4fb-d936c77346aa"]);
    _tbEmbedArgs.push(["baseUrl", u]);

    var d = document, g = d.createElement("script"), s = d.getElementsByTagName("script")[0];
    g.type = "text/javascript";
    g.charset = "utf-8";
    g.defer = true;
    g.async = true;
    g.src = u + "/widget.js";
    s.parentNode.insertBefore(g, s);
  })();
</script>
<link rel="manifest" href="https://api.mindbox.ru/assets/manifest.json">

<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>

<script>
  mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
  mindbox.queue = mindbox.queue || [];
  mindbox('create', {
      firebaseMessagingSenderId: "635750206482"
    }
  );
  mindbox("webpush.create");

  setTimeout(
    function() {
      mindbox(
        "webpush.subscribe", {
          getSubscriptionOperation: "GetWebPushSubscription",
          subscribeOperation: "SubscribeToWebpush",
          onGranted: function() {},
          onDenied: function() {}
        }
      );
    },
    5000 // Через 5000 миллисекунд = 5 секунд
  );
</script>
<meta content="width=1200, initial-scale=no" name="viewport" /><script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script></head><body class="ab-v2  ctrl-projects act-show" ng-app="RRPublic" ng-controller="RootController"><div class="popup-wrapper"><order-simple form-name="product_order" popup_id="ProductOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="ContactOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="CarouselOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="prices_order" popup_id="PricesOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="repair_order" popup_id="RepairOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="vr_order" popup_id="VrOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="MeasurerOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Вызвать замерщика" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="contact_order" popup_id="RecallOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Обратный звонок" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="brief_project" popup_id="BriefProject" popup_subtitle="и поучаствуйте в розыгрыше&lt;br/&gt; индивидуального дизайн-проекта" popup_title="&lt;span&gt;Получите&lt;/span&gt; этот&lt;br/&gt; дизайн-проект себе&lt;br/&gt; на почту" success_message="Бесплатный дизайн-проект&lt;br&gt; выслан вам на почту" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="сonsultation" popup_id="Сonsultation" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple></div><div class="popup-wrapper"><div class="popup" id="request_done"><div class="title"></div><div class="subtitle"></div><div class="social-links"><div>Вступайте в наши группы<br />в социальных сетях:</div><a class="in" href="https://www.instagram.com/rerooms_design/" rel="nofollow" target="_blank"></a><a class="vk" href="https://vk.com/rerooms" rel="nofollow" target="_blank"></a><a class="fb" href="https://www.fb.com/ReRooms/" rel="nofollow" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow" target="_blank"></a></div></div></div><div class="popup-wrapper"><div data-goal="obrazec_dp" id="get_example" ng-controller="GetExampleController" ng-init="init()"><div class="in"><div class="prices-block">Авторский<br> дизайн-проект<span>14 990 ₽</span><div class="per">за квартиру-студию</div><a href="/##price">Посмотреть цены</a></div><div class="up"><div class="success" ng-show="show_success">Образец дизайн-проекта отправлен. Проверьте вашу почту.</div><div class="file" ng-show="!show_success">Rerooms.ru, 36 стр (15 мб)</div><div class="example-form" ng-show="!show_success"><div class="form-name">Получите дизайн-проект на почту</div><div class="inner"><form id="get-example-form"><input class="email" ng-class="email_error ? &#39;invalid&#39; : &#39;&#39;" ng-model="user.email" placeholder="Ваш E-mail" type="text" /><a ng-click="submit($event)">Отправить</a></form></div></div></div><div class="bottom"><div class="title">В образец дизайн-проекта входит:</div><div class="cols"><div class="col"><div class="name">Визуализации:</div><ul><li>Кухня-гостинная</li><li>Санузел</li><li>Ванная</li><li>Спальня</li><li>Кухня</li><li>Прихожая</li></ul></div><div class="col"><div class="name">Ведомости:</div><ul><li>Отделочных материалов</li><li>Мебели и дверей</li><li>Сантехники</li><li>Светильников</li></ul></div><div class="col"><div class="name">Рабочая документация:</div><ul><li>План демонтажа/монтажа</li><li>План расстановки мебели</li><li>План пола, потолков, отделки и развертки стен</li><li>План освещения, розеток и выключателей</li><li>План сантехники</li></ul></div></div></div></div></div></div><div class="popup-wrapper"><order-simple data-goal="apartamenty" popup_id="BuyProject" popup_subtitleblack="Ваши контакты" popup_title="Купить дизайн-проект" project_id="3459" success_message="В ближайшее время наши специалисты свяжутся с вами" success_title="Спасибо!"></order-simple></div><header class="header-simple" data-height-menu="66"><div class="container-menu"><div class="in"><div class="left"><a class="logo" href="/"><img src="/assets/icons/logo-2737331930655d4b4d672f6f0ca2f4c547a6b17cac1688c6fb4d207fa84b37d6.svg" alt="Logo" /><img src="/assets/icons/logo-white-976f50f91865a6919e1689b3998032b7750a06d241844a5da63fe6e052d5d6b0.svg" alt="Logo white" /></a><div class="menu"><a href="/#price">Наши цены</a><a href="/#scheme">Схема работы</a><a href="/#examples">Примеры работ</a><a class="sberbank" href="/repair">Ремонт</a></div></div><div class="right"><a class="phone roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="login" href="http://crm.rerooms.ru/" target="_blank">Личный кабинет</a></div><div class="menu-mobile-btn-v2"><div class="line"></div></div></div></div></header><div class="menu-mobile-content"><div class="in"><a class="phone" href="tel:+74951911257">8 (495) 191-12-57</a><div class="items"><a href="/##price">Наши цены</a><a href="/##scheme">Схема работы</a><a href="/##examples">Примеры работ</a><a href="/##repairs">Заказать ремонт</a><a href="/blog">Блог</a><a href="/about">О нас</a></div></div></div><nav class="main-nav"><div class="container"><div class="left"><div class="search-title">Поиск по базе выполненных работ:</div><ul><li><a>Помещения</a><div class="submenu"><ul><li><a href="/filters/pomescheniya-spalnya">Спальня</a></li><li><a href="/filters/pomescheniya-prihozhaya">Прихожая</a></li><li><a href="/filters/pomescheniya-kuhnya">Кухня</a></li><li><a href="/filters/pomescheniya-zal">Зал</a></li><li><a href="/filters/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a></li><li><a href="/filters/pomescheniya-detskaya">Детская</a></li><li><a href="/filters/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a></li></ul><ul><li><a href="/filters/pomescheniya-vannaya">Ванная</a></li><li><a href="/filters/pomescheniya-tualet">Туалет</a></li><li><a href="/filters/pomescheniya-kabinet">Кабинет</a></li><li><a href="/filters/pomescheniya-studiya">Студия</a></li></ul></div></li><li><a>Стили</a><div class="submenu"><ul><li><a href="/filters/stili-modernizm">Модернизм</a></li><li><a href="/filters/stili-skandinavskii">Скандинавский</a></li><li><a href="/filters/stili-sovremennaya_klassika">Современная классика</a></li><li><a href="/filters/stili-minimalizm">Минимализм</a></li><li><a href="/filters/stili-sovremennyi">Современный</a></li><li><a href="/filters/stili-kontemporari">Контемпорари</a></li><li><a href="/filters/stili-loft">Лофт</a></li><li><a href="/filters/stili-eklektika">Эклектика</a></li></ul><ul><li><a href="/filters/stili-provans">Прованс</a></li><li><a href="/filters/stili-fuzhn">Фьюжн</a></li><li><a href="/filters/stili-klassika">Классика</a></li><li><a href="/filters/stili-amerikanskaya_klassika">Американская классика</a></li><li><a href="/filters/stili-etnicheskii">Этнический</a></li><li><a href="/filters/stili-shvedskii">Шведский </a></li><li><a href="/filters/stili-hai_tek">Хай-тек</a></li></ul><ul><li><a href="/filters/stili-pop_art">Поп-арт</a></li><li><a href="/filters/stili-kantri">Кантри</a></li><li><a href="/filters/stili-eko_stil">Эко-стиль</a></li><li><a href="/filters/stili-art_deko">Арт-деко</a></li><li><a href="/filters/stili-konstruktivizm">Конструктивизм</a></li><li><a href="/filters/stili-sredizemnomorskii">Средиземноморский</a></li><li><a href="/filters/stili-yaponskii">Японский</a></li></ul></div></li><li><a>Квартиры</a><div class="submenu"><ul><li><a href="/filters/kvartiry-kvartira_studiya">Квартира-студия</a></li><li><a href="/filters/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a></li><li><a href="/filters/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a></li><li><a href="/filters/kvartiry-tryohkomnatnaya_kvartira">Трёхкомнатная квартира</a></li><li><a href="/filters/kvartiry-chetyryohkomnatnaya_i_bolee">Четырёхкомнатная и более</a></li><li><a href="/filters/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a></li><li><a href="/filters/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a></li><li><a href="/filters/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a></li></ul><ul><li><a href="/filters/kvartiry-eksterer">Экстерьер</a></li><li><a href="/filters/kvartiry-domkottedzh">Дом/коттедж</a></li><li><a href="/filters/kvartiry-kommercheskoe_pomeschenie">Коммерческое помещение</a></li></ul></div></li></ul></div><a class="free-project fancybox-example" href="#get_example">Получить образец<br /> дизайн-проекта</a><div class="popup-wrapper"><order-simple form_name="sample_order" goal="apartamenty" popup_id="SampleOrder" popup_subtitle="Перед покупкой посмотрите, как выглядит и что включает в себя дизайн-проект" popup_subtitleblack="Ваши контакты" popup_title="Получите бесплатный образец дизайн проекта" success_message="Бесплатный образец дизайн-проекта&lt;br&gt;был отправлен на ваш email" success_title="Спасибо!"></order-simple></div></div></nav><div itemscope="" itemtype="https://schema.org/Product"><meta content="На сайте Вы можете купить готовый дизайн-проект ЖК &quot;Самоцветы&quot; 64.45 м² в стиле &quot;Лофт&quot; по выгодной цене. Проект выполнен для жк &quot;самоцветы&quot;" itemprop="description" /><meta content="Дизайн-проект евро трехкомнатной квартиры 64.45м² стиль Лофт для жк &quot;самоцветы&quot;" itemprop="name" /><div itemprop="offers" itemscope="" itemtype="https://schema.org/Offer"><meta content="24990.00" itemprop="price" /><meta content="RUB" itemprop="priceCurrency" /></div></div><section class="filter-breadcrumbs"><div class="container"><ul><li><a href="/">Главная</a></li><li><a href="/kvartiry">Квартиры </a></li><li><a href="/pomescheniya">Помещения </a></li><li><a href="/stili">Стили </a></li><li>ЖК &quot;Самоцветы&quot;: дизайн-проект в стиле &quot;Лофт&quot;</li></ul></div></section><section class="wide-project-head"><div class="project-head"><div class="slider"><div class="slide"><img alt="Фото №1: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20081/version_1920_fit_c004-007.jpg" /></div><div class="slide"><img alt="Фото №2: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20082/version_1920_fit_c006.jpg" /></div><div class="slide"><img alt="Фото №3: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20083/version_1920_fit_c020.jpg" /></div><div class="slide"><img alt="Фото №4: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20084/version_1920_fit_c018.jpg" /></div><div class="slide"><img alt="Фото №5: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20085/version_1920_fit_c005.jpg" /></div><div class="slide"><img alt="Фото №6: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20086/version_1920_fit_c011-015.jpg" /></div></div><div class="title"><h1><span>Дизайн-проект евро трехкомнатной квартиры 64.45м&sup2;</span><br /> стиль Лофт <br /><span class="sub">для жк &quot;самоцветы&quot;</span></h1><div class="price">Стоимость разработки составила 24 990 р. <br><a href="/##price" target="_blank">Посмотреть все цены</a></div></div></div></section><section class="project-info"><div class="container"><div class="popup-wrapper"><order-simple popup_id="ContactOrder" popup_subtitleblack="Ваши контакты" popup_title="Заказать индивидуальный дизайн-проект" project_id="3459" success_message="В ближайшее время наши специалисты свяжутся с вами" success_title="Спасибо!"></order-simple></div><a class="example fancybox-example" href="#get_example">Получить образец дизайн-проекта</a><div class="left"><div class="up"><div class="share-list"><div class="share-list-left">Поделиться проектом: &nbsp;</div><div class="share-list-right"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script async="async" src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-description="Лофт в интерьере — это, прежде всего, много воздуха и света" data-image="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20081/c004-007.jpg" data-services="vkontakte,facebook,odnoklassniki,gplus" data-title="ЖК &quot;Самоцветы&quot;: дизайн-проект в стиле &quot;Лофт&quot;" data-url="https://rerooms.ru/apartamenty/individualnye-dizain-proekty/g-ivanovo-zhk-samotsvety/3459-stil-loft"></div></div></div></div><div class="description"><p>Лофт в интерьере — это, прежде всего, много воздуха и света</p></div><div class="plan-title">Планировка</div><a class="plan" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project/layout/3459/original_w_top.jpg" rel="plan-img"><img class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project/layout/3459/medium_top.jpg" /></a></div><div class="right" ng-controller="ProjectActionsController"><div class="order-ind-project">Заказать индивидуальный проект в любом стиле<span class="room-count">для евро трехкомнатной квартиры</span><span class="price">24 990 ₽</span><a class="fancybox btn-with-decor" data-goal="apartamenty" href="#orderSimple_ContactOrder">Заказать проект</a></div><div class="project_includes"><noindex><div class="title">Включено в проект</div><div class="item">Обмерный план</div><div class="item">План монтажа</div><div class="item">План расстановки мебели</div><div class="item">План пола</div><div class="item">План расстановки сантехнического оборудования</div><div class="item">План электрики</div><div class="item">Развертки помещений</div><div class="item">Сводные ведомости отделочных материалов, мебели и др.</div><div class="item">3Д визуализации</div><div class="item">Смета на ремонт и материалы</div></noindex></div></div></div></section><section class="photos-of-project"><div class="container"><div class="gallery gallery-type3"><div class="title">Фото<br> проекта</div><a class="tour-3d" href="#panorama"><img class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/tour_image/file/10688/version_250_fit_360-kor.jpg" /><div class="inner">Смотреть<br>3D тур</div></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20081/original_w_c004-007.jpg" rel="group"><img alt="Фото №1: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20081/medium_c004-007.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20082/original_w_c006.jpg" rel="group"><img alt="Фото №2: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20082/medium_c006.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20083/original_w_c020.jpg" rel="group"><img alt="Фото №3: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20083/medium_c020.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20084/original_w_c018.jpg" rel="group"><img alt="Фото №4: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20084/medium_c018.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20085/original_w_c005.jpg" rel="group"><img alt="Фото №5: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20085/medium_c005.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20086/original_w_c011-015.jpg" rel="group"><img alt="Фото №6: Дизайн-проект евро трехкомнатной квартиры 64.45м2  стиль Лофт для жк самоцветы" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20086/medium_c011-015.jpg" /></a></div><div class="target-panorama"><iframe allowfullscreen="" hidden-src="https://rerooms.ru/tours_v2/3459?type=project" id="panorama"></iframe></div></div></section><noindex><section class="consult"><div class="container"><div class="consult-descr"><div class="title">Мы ломаем шаблон, что дизайн-проект квартиры - это дорого и увеличит стоимость ремонта!</div><p>Дизайн-проект необходим так как:</p><p class="decor">Поможет сэкономить деньги и время, избавляя от переделок во время ремонта. Вы сразу будете представлять конечный результат.</p><p class="decor">Дизайн-проект поможет избежать недопонимания с рабочей бригадой и лишнего стресса для вас, т.к. это четкая инструкция по работе для мастеров, а также документ, который поможет решить возможные споры.</p></div><div class="baner"><a href="/##price" target="_blank"><picture><source data-srcset="https://rerooms.ru/assets/pages/seo/baners/webp/baner_seo_1_mob-53d0de5b228ccf235831795151caf4488b85762f8558cb71d2de2cce61cbb572.webp" type="image/webp" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/seo/baners/baner_seo_1_mob-d3175fed7330b99af4f6335ad71ae12a7b615a05b27d1c1cbaa4232c96b08ae4.jpg" /></picture></a></div></div></section></noindex><section class="lazy project-contact" data-bg="url(https://rerooms.ru/assets/pages/main/mp-bg3-e72e736549bbbfcb6f27374d670a6a6d47d92dbeaa11b1ce8963a767907eadc0.jpg)" ng-controller="ContactController"><div class="container"><div class="form" id="contact-form"><div class="form-title">Свяжитесь с нами</div><div class="input-block"><div class="placeholder" ng-class="false ? &#39;placeholder-required&#39; : &#39;&#39;" onclick="">Ваше имя</div><input name="name" ng-blur="" ng-focus="hideError($event)" ng-model="contact.name" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><div class="input-block"><div class="placeholder" onclick="">Номер телефона</div><input name="phone" ng-blur="maskPhone($event); validatePhone($event)" ng-focus="hideError($event)" ng-keyup="maskPhone($event)" ng-model="contact.phone" ng-paste="pastePhone($event)" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><div class="input-block"><div class="placeholder" onclick="">E-mail</div><input name="email" ng-focus="hideError($event)" ng-model="contact.email" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><a class="submit btn-with-decor" data-goal="main" ng-click="submit($event)">Отправить заявку</a><div class="success_mess"><div class="close" ng-click="closeSuccess()"></div>Благодарим Вас<br /> за сообщение!<span>В ближайшее время наш специалист свяжется с вами для уточнения заказа</span></div></div></div></section><section class="projects similar-projects"><div class="container" ng-controller="SimilarProjectController" ng-init="init(3459, undefined)"><div class="title">Похожие проекты</div><div class="list"><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №1: Дизайн-проект прихожей 7.8м2  стиль Модернизм для жк на набережной" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8357/fill_570_310_prihozhaya-3.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/prihozhaya/1305-stil-modernizm&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект прихожей для жк &quot;на набережной&quot;" itemprop="name" /><meta content="Дизайн-проект прихожей 7.8м2  стиль Модернизм для жк на набережной" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8357/fill_570_310_prihozhaya-3.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №2: Дизайн-проект прихожей 7.8м2  стиль Модернизм для жк на набережной" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8356/fill_570_310_prihozhaya-2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/prihozhaya/1305-stil-modernizm&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект прихожей для жк &quot;на набережной&quot;" itemprop="name" /><meta content="Дизайн-проект прихожей 7.8м2  стиль Модернизм для жк на набережной" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8356/fill_570_310_prihozhaya-2.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/prihozhaya/1305-stil-modernizm" rel="nofollow">стиль Модернизм 7.8&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/prihozhaya/1305-stil-modernizm" ng-click="onClick(1305)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №1: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18747/fill_570_310_1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18747/fill_570_310_1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №2: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18752/fill_570_310_003-post.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18752/fill_570_310_003-post.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №3: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18748/fill_570_310_004-post.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18748/fill_570_310_004-post.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №4: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18751/fill_570_310_005-post.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18751/fill_570_310_005-post.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №5: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18749/fill_570_310_002-post.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18749/fill_570_310_002-post.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №6: Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18750/fill_570_310_002-post.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект четырёхкомнатной квартиры для жк &quot;скандинавия&quot;" itemprop="name" /><meta content="Дизайн-проект четырёхкомнатной квартиры 85.35м2  Скандинавский стиль для жк скандинавия" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/18750/fill_570_310_002-post.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil" rel="nofollow">Скандинавский стиль 85.35&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/moskovskaya-oblast-zhk-skandinaviya/3229-skandinavskii-stil" ng-click="onClick(3229)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №1: Дизайн-проект прихожей 7.1м2  стиль Хай-тек для жк крылья" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/9957/fill_570_310_01-holl.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/prihozhaya/1710-stil-hai-tek&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект прихожей для жк &quot;крылья&quot;" itemprop="name" /><meta content="Дизайн-проект прихожей 7.1м2  стиль Хай-тек для жк крылья" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/9957/fill_570_310_01-holl.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №2: Дизайн-проект прихожей 7.1м2  стиль Хай-тек для жк крылья" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/9958/fill_570_310_02-holl.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/prihozhaya/1710-stil-hai-tek&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект прихожей для жк &quot;крылья&quot;" itemprop="name" /><meta content="Дизайн-проект прихожей 7.1м2  стиль Хай-тек для жк крылья" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/9958/fill_570_310_02-holl.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/prihozhaya/1710-stil-hai-tek" rel="nofollow">стиль Хай-тек 7.1&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/prihozhaya/1710-stil-hai-tek" ng-click="onClick(1710)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №1: Дизайн-проект спальни 16.5м2  стиль Скандинавский для жк новый город" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8238/fill_570_310_gostinnaya-2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/spalnya/1255-stil-skandinavskii&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект спальни для жк &quot;новый город&quot;" itemprop="name" /><meta content="Дизайн-проект спальни 16.5м2  стиль Скандинавский для жк новый город" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8238/fill_570_310_gostinnaya-2.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото №2: Дизайн-проект спальни 16.5м2  стиль Скандинавский для жк новый город" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8237/fill_570_310_gostinnaya-1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/spalnya/1255-stil-skandinavskii&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект спальни для жк &quot;новый город&quot;" itemprop="name" /><meta content="Дизайн-проект спальни 16.5м2  стиль Скандинавский для жк новый город" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8237/fill_570_310_gostinnaya-1.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/spalnya/1255-stil-skandinavskii" rel="nofollow">стиль Скандинавский 16.5&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/spalnya/1255-stil-skandinavskii" ng-click="onClick(1255)" rel="nofollow">Подробнее</a></div></div></div><div class="center"><a class="show-more" href="/filters" target="_blank">Посмотреть еще</a></div></div></section><div class="popup-wrapper"><signin-form></signin-form></div><footer class="false" id=""><div class="container"><div class="left"><a class="logo" href="/"><img class="lazy" data-src="https://rerooms.ru/assets/images/shared/logo-7c7933b6898fd1c995b9aab2300a6e78a6b4f3701626159033937d4cad8726d3.png" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/main/sber/logo-white-b12af2dd6ac25b9e59dbf777c2d271c2121316294663b67b0890e826fa2f1d53.svg" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/vtblife/logo-white-d5c882f7c66ee13eba5a91ed99e5c8490623085a66582624d5e9dfcdab5a2ce6.svg" /><span class="sber-desc">Специальные условия для клиентов ПАО "Сбербанк"</span></a><span class="copy">&copy;2020, &laquo;Рерумс&raquo;<br></span></div><div class="middle"><a class="roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="order-recall fancybox" data-goal="main" href="#orderSimple_RecallOrder">Заказать обратный звонок</a></div><div class="right"><div class="icons"><img class="lazy halva" data-src="https://rerooms.ru/assets/home/halva-f2eecf20020eec867f69050595ec8c0d24d5ea1e31748e2043d5268b3dfaec68.svg" /><a href="http://sk.ru/" target="_blank"><img class="lazy skolkovo" data-src="https://rerooms.ru/assets/home/skolkovo-7282c9926e55f7f361e496c306a55a648acf2d035fa02106bbee61cd6ce52007.svg" /></a></div><div class="soc"><a class="fb" href="https://www.fb.com/ReRooms/" rel="nofollow"></a><a class="vk" href="https://vk.com/rerooms" rel="nofollow"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow"></a><a class="in" href="https://www.instagram.com/rerooms_design/" rel="nofollow"></a><span class="copy">&copy;2018, &laquo;Рерумс&raquo;<br></span></div></div></div></footer><div class="footer-links"><div class="container"><div class="links"><div class="link-block"><a href="/pomescheniya-spalnya">Спальня</a><a href="/pomescheniya-prihozhaya">Прихожая</a><a href="/pomescheniya-kuhnya">Кухня</a><a href="/pomescheniya-zal">Зал</a><a href="/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a><a href="/pomescheniya-detskaya">Детская</a><a href="/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a><a href="/pomescheniya-vannaya">Ванная</a><a href="/pomescheniya-tualet">Туалет</a><a href="/pomescheniya-kabinet">Кабинет</a><a href="/dizainy/dizain_proekt_komnaty">Дизайн-проект комнаты</a><a href="/dizainy/dizain_proekt_lodzhii">Дизайн-проект лоджии</a><a href="/dizainy/dizain_kvartiry">Дизайн квартиры</a><a href="/dizainy/dizain_proekt_kottedzha">Дизайн-проект коттеджа</a><a href="/dizainy/dizain_proekt_taunhausa">Дизайн-проект таунхауса</a><a href="/dizainy/dizain_proekt_doma">Дизайн-проект дома</a></div><div class="link-block"><a href="/kvartiry-kvartira_studiya">Квартира-студия</a><a href="/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a><a href="/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a><a href="/kvartiry-tryohkomnatnaya_kvartira">Трехкомнатная квартира</a><a href="/kvartiry-chetyryohkomnatnaya_i_bolee">Четырехкомнатная и более</a><a href="/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a><a href="/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a><a href="/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a><a href="/kvartiry-eksterer">Экстерьер</a><a href="/kvartiry-domkottedzh">Дом/коттедж</a><a href="/kvartiry-kommercheskoe_pomeschenie">Коммерческое помещение</a></div><div class="link-block"><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=zk">Поиск по ЖК</a><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=series">Поиск по сериям</a><a href="/how-it-works">Как мы работаем</a><a href="/filters">Цены на Дизайн Проекты</a><a href="/repair">Ремонт 7 тыс./кв.м</a><a href="/consultation">Бесплатная консультация дизайнера</a><a href="https://store.rerooms.ru/" target="_blank">Мебель и сантехника со скидкой до 30%</a></div><div class="link-block"><a href="/pages/terms_of_use">Политика конфиденциальности</a><a href="/pages/public_offer">Публичная оферта</a><a href="/pages/vozvrat">Условия возврата</a><a href="/pages/rekvizity">Реквизиты юр. лица</a><a href="/partner">Застройщикам</a><a href="/pages/designer">Дизайнерам</a><a href="/pages/shop">Магазинам</a><a href="/archive">Архив документов</a><a href="/blog">Блог ReRooms</a><a href="/reviews">Отзывы ReRooms</a><a href="/about">О нас</a></div></div><div class="do-not-copy">Использование материалов запрещено без письменного согласия</div></div></div><div class="popup-wrapper"><signin-form></signin-form></div><div class="popup-wrapper"><div class="popup" id="request_done"><div class="title"></div><div class="subtitle"></div><div class="social-links"><div>Вступайте в наши группы<br />в социальных сетях:</div><a class="in" href="https://www.instagram.com/rerooms_design/" rel="nofollow" target="_blank"></a><a class="vk" href="https://vk.com/rerooms" rel="nofollow" target="_blank"></a><a class="fb" href="https://www.fb.com/ReRooms/" rel="nofollow" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow" target="_blank"></a></div></div></div><div class="popup-project-discount"><div class="close"></div><div class="inner"><div class="top"><div class="title">Авторский<br> дизайн-проект</div><div class="price">14 990 ₽</div><div class="desc">за квартиру-студию</div><a class="all-prices" href="/##price">Посмотреть все цены</a><a class="btn fancybox" href="#orderSimple_ContactOrder">Заказать дизайн-проект</a></div><div class="bottom"><div class="item"><div class="in"><a class="" target="_blank" href="https://remont.rerooms.ru/">Капитальный ремонт</a> по ценам частных мастеров</div></div><div class="item"><div class="in"><a href="/##include" target="_blank">Что входит в дизайн-проект</a></div></div><div class="item"><div class="in"><a href="https://rerooms.ru/reviews" target="_blank">Более 500 отзывов</a> в соц.сетях </div></div></div></div></div><div class="javascripts"><script src="/assets/application-9c0a3f01d3f0dddf2c9a12d9585ae55270af8b6d760761fe0712ae043ade37c3.js"></script><script src="https://cdn.plyr.io/2.0.7/plyr.js"></script><script src="/assets/yandex-dc90b77f43d9f2eabdffb9ae381db65287ac7cbe9507490a03c56c52312d889f.js"></script></div></body></html>