<!DOCTYPE html><html><head><title>ЖК &quot;Метрополия&quot; 52.74 м², стиль Модернизм: купить готовый дизайн-проект трехкомнатной квартиры в стиле &quot;Модернизм&quot; для жк &quot;метрополия&quot; - ReRooms</title> <meta content='На сайте Вы можете купить готовый дизайн-проект трехкомнатной квартиры ЖК "Метрополия" 52.74 м², стиль Модернизм в стиле "Модернизм" по выгодной цене. Проект выполнен для жк "метрополия"' name='description'/><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" /><meta content="" name="keywords" /><meta content="telephone=no" name="format-detection" /><meta content="3de29771efc8911b" name="yandex-verification" /><meta content="f581405ea566c9012ddf04fe18fc26cf" name="p:domain_verify" /><link rel="stylesheet" media="all" href="/assets/styles-c6dcf05a4dfd072aa80b173d3ddbf698fafa70652f9eaf677eae1f6a3457d247.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="krhdK0+toFInhkN4ehFTGLh2B3H0RwAOKA57WsymeFMwDUMkiYVL7NX3oOCTqDxBEswVEBc+dX9efB8ufNiO4g==" /><script>window.roistatCookieDomain = 'rerooms.ru';</script>

<!-- Roistat Counter Start -->
<script>
  (function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init?referrer="+encodeURIComponent(d.location.href);
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
  })(window, document, 'script', 'cloud.roistat.com', '92938fcc1a798a77d509c6c084d058e9');
</script>
<!-- Roistat Counter End -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120440656-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120440656-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JMCM3C');</script>
<!-- End Google Tag Manager -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  (function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
      try {
        w.yaCounter40170140 = new Ya.Metrika({
          id: 40170140,
          params: window.yaParams,
          clickmap: true,
          trackLinks: true,
          accurateTrackBounce: true,
          webvisor: true
        });
      } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = "https://mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
  })(document, window, "yandex_metrika_callbacks");
</script>

<noscript>
  <div>
    <img src="https://mc.yandex.ru/watch/40170140" style="position: absolute; left: -9999px;" alt="" />
  </div>
</noscript>

<!-- /Yandex.Metrika counter -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '346485375802243');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=346485375802243&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "3038200", type: "pageView", start: (new Date()).getTime()});
  (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
  })(document, window, "topmailru-code");
</script><noscript><div>
  <img src="//top-fwz1.mail.ru/counter?id=3038200;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-244566-8oGda"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-244566-8oGda" style="position:fixed; left:-999px;" alt=""/></noscript>
<link rel="manifest" href="https://api.mindbox.ru/assets/manifest.json">

<script src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script>

<script>
  mindbox = window.mindbox || function() { mindbox.queue.push(arguments); };
  mindbox.queue = mindbox.queue || [];
  mindbox('create', {
      firebaseMessagingSenderId: "635750206482"
    }
  );
  mindbox("webpush.create");

  setTimeout(
    function() {
      mindbox(
        "webpush.subscribe", {
          getSubscriptionOperation: "GetWebPushSubscription",
          subscribeOperation: "SubscribeToWebpush",
          onGranted: function() {},
          onDenied: function() {}
        }
      );
    },
    5000 // Через 5000 миллисекунд = 5 секунд
  );
</script>
<script type="text/javascript">
  var rrPartnerId = "6119373797a52824dc6addca";
  var rrApi = {};
  var rrApiOnReady = rrApiOnReady || [];
  rrApi.addToBasket = rrApi.order = rrApi.categoryView = rrApi.view =
    rrApi.recomMouseDown = rrApi.recomAddToCart = function() {};
  (function(d) {
    var ref = d.getElementsByTagName('script')[0];
    var apiJs, apiJsId = 'rrApi-jssdk';
    if (d.getElementById(apiJsId)) return;
    apiJs = d.createElement('script');
    apiJs.id = apiJsId;
    apiJs.async = true;
    apiJs.src = "//cdn.retailrocket.ru/content/javascript/tracking.js";
    ref.parentNode.insertBefore(apiJs, ref);
  }(document));
</script>
<meta content="width=1200, initial-scale=no" name="viewport" /><script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script></head><body class="ab-v2  ctrl-projects act-show" ng-app="RRPublic" ng-controller="RootController"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JMCM3C"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="popup-wrapper"><order-simple form-name="product_order" popup_id="ProductOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="product_order" popup_id="ProductOrderShort" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" submit_name="Отправить заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="ContactOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="CarouselOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="prices_order" popup_id="PricesOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="repair_order" popup_id="RepairOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="vr_order" popup_id="VrOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="MeasurerOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Вызвать замерщика" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="contact_order" popup_id="RecallOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Обратный звонок" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="brief_project" popup_id="BriefProject" popup_subtitle="и поучаствуйте в розыгрыше&lt;br/&gt; индивидуального дизайн-проекта" popup_title="&lt;span&gt;Получите&lt;/span&gt; этот&lt;br/&gt; дизайн-проект себе&lt;br/&gt; на почту" success_message="Бесплатный дизайн-проект&lt;br&gt; выслан вам на почту" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple form-name="сonsultation" popup_id="Сonsultation" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple><order-simple popup_id="SchoolOrder" popup_subtitle="Заполните форму и мы с вами свяжемся!" popup_title="Оставьте заявку" success_message="В ближайшее время наш специалист&lt;br&gt;свяжется с вами для уточнения заказа" success_title="Благодарим Вас&lt;br&gt;за обращение!"></order-simple></div><div class="popup-wrapper"><div class="popup" id="request_done"><div class="title"></div><div class="subtitle"></div><div class="social-links"><div>Вступайте в наши группы<br />в социальных сетях:</div><a class="vk" href="https://vk.com/rerooms" rel="nofollow" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow" target="_blank"></a></div></div></div><div class="popup-wrapper"><noindex><div data-goal="obrazec_dp" id="get_example" ng-controller="GetExampleController" ng-init="init(&#39;ru&#39;)"><div class="in"><div class="prices-block">Авторский<br> дизайн-проект<span>14 990 ₽</span><div class="per">за квартиру-студию</div><a href="/##price">Посмотреть цены</a></div><div class="up"><div class="success" ng-show="show_success">Образец дизайн-проекта отправлен. Проверьте вашу почту.</div><div class="file" ng-show="!show_success">Rerooms.ru, 42 стр (30 мб)</div><div class="example-form" ng-show="!show_success"><div class="form-name">Получите дизайн-проект на почту</div><div class="inner"><form id="get-example-form"><input class="email" ng-class="email_error ? &#39;invalid&#39; : &#39;&#39;" ng-model="user.email" placeholder="Ваш E-mail" type="text" /><a ng-click="submit($event)">Отправить</a></form></div></div></div><div class="bottom"><div class="title">В образец дизайн-проекта входит:</div><div class="cols"><div class="col"><div class="name">Визуализации:</div><ul><li>Кухня-гостинная</li><li>Санузел</li><li>Ванная</li><li>Спальня</li><li>Кухня</li><li>Прихожая</li></ul></div><div class="col"><div class="name">Ведомости:</div><ul><li>Отделочных материалов</li><li>Мебели и дверей</li><li>Сантехники</li><li>Светильников</li></ul></div><div class="col"><div class="name">Рабочая документация:</div><ul><li>План демонтажа/монтажа</li><li>План расстановки мебели</li><li>План пола, потолков, отделки и развертки стен</li><li>План освещения, розеток и выключателей</li><li>План сантехники</li></ul></div></div></div></div></div></noindex></div><div class="popup-wrapper"><order-simple data-goal="apartamenty" popup_id="BuyProject" popup_subtitleblack="Ваши контакты" popup_title="Купить дизайн-проект" project_id="3988" success_message="В ближайшее время наши специалисты свяжутся с вами" success_title="Спасибо!"></order-simple></div><div class="under-menu-global"></div><section class="menu-global"><div class="container"><div class="left"><div class="menu-link"></div><a class="logo" href="https://rerooms.ru/"></a><div class="links"><a class="current">Дизайн</a><a href="https://remont.rerooms.ru/" target="_blank">Ремонт</a><a href="https://store.rerooms.ru/" target="_blank">Товары</a></div></div><div class="right"><a class="phone roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="login" href="http://crm.rerooms.ru/" target="_blank">Личный кабинет</a></div></div></section><div class="aside-menu-global"><div class="back"></div><div class="aside-menu"><div class="up"><div class="logo"></div><div class="close"></div></div><div class="inner"><div class="item item-design"><div class="name">Дизайн<div class="arrow"></div></div><div class="submenu"><a href="/##price">Наши цены</a><a href="#examples">Выполненные работы</a><a href="/reviews">Отзывы</a></div></div><div class="item item-repair"><div class="name">Ремонт<div class="arrow"></div></div><div class="submenu"><a href="https://remont.rerooms.ru/##repair-examples" target="_blank">Примеры ремонта</a><a href="https://remont.rerooms.ru/##estimate" target="_blank">Точный расчет</a><a href="https://store.rerooms.ru/" target="_blank">Скидки на материалы</a></div></div><div class="item item-products"><div class="name">Товары<div class="arrow"></div></div><div class="submenu"><a href="https://store.rerooms.ru/" target="_blank">Магазин мебели и декора</a><a href="https://store.rerooms.ru/tovary-v-intererah/" target="_blank">Товары в интерьерах</a></div></div><div class="links"><a class="link-about" href="https://rerooms.ru/about">О нас</a><a class="link-partner" href="https://rerooms.ru/pages/shop">Партнерства</a><a class="link-vacancies" href="https://rerooms.ru/pages/designer">Вакансии</a></div><div class="soc-links"><a class="vk" href="https://vk.com/rerooms" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" target="_blank"></a></div></div></div></div><nav class="main-nav"><div class="container"><div class="left"><div class="search-title">Поиск по базе выполненных работ:</div><ul><li><a>Помещения</a><div class="submenu"><ul><li><a href="/pomescheniya-spalnya">Спальня</a></li><li><a href="/pomescheniya-prihozhaya">Прихожая</a></li><li><a href="/pomescheniya-kuhnya">Кухня</a></li><li><a href="/pomescheniya-zal">Зал</a></li><li><a href="/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a></li><li><a href="/pomescheniya-detskaya">Детская</a></li><li><a href="/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a></li><li><a href="/pomescheniya-vannaya">Ванная</a></li><li><a href="/pomescheniya-tualet">Туалет</a></li><li><a href="/pomescheniya-kabinet">Кабинет</a></li></ul><ul><li><a href="/dizainy/dizain_kvartiry">Дизайн-проект квартиры</a></li><li><a href="/dizainy/dizain_proekt_doma">Дизайн-проект дома</a></li><li><a href="/dizainy/dizain_proekt_taunhausa">Дизайн-проект таунхауса</a></li><li><a href="/dizainy/dizain_proekt_komnaty">Дизайн-проект комнаты</a></li><li><a href="/dizainy/dizain_proekt_lodzhii">Дизайн-проект лоджии</a></li></ul></div></li><li><a>Стили</a><div class="submenu"><ul><li><a href="/filters/stili-modernizm">Модернизм</a></li><li><a href="/filters/stili-skandinavskii">Скандинавский</a></li><li><a href="/filters/stili-sovremennaya_klassika">Современная классика</a></li><li><a href="/filters/stili-sovremennyi">Современный</a></li><li><a href="/filters/stili-kontemporari">Контемпорари</a></li><li><a href="/filters/stili-minimalizm">Минимализм</a></li><li><a href="/filters/stili-loft">Лофт</a></li><li><a href="/filters/stili-eklektika">Эклектика</a></li></ul><ul><li><a href="/filters/stili-fuzhn">Фьюжн</a></li><li><a href="/filters/stili-provans">Прованс</a></li><li><a href="/filters/stili-klassika">Классика</a></li><li><a href="/filters/stili-amerikanskaya_klassika">Американская классика</a></li><li><a href="/filters/stili-etnicheskii">Этнический</a></li><li><a href="/filters/stili-shvedskii">Шведский</a></li><li><a href="/filters/stili-pop_art">Поп-арт</a></li></ul><ul><li><a href="/filters/stili-hai_tek">Хай-тек</a></li><li><a href="/filters/stili-kantri">Кантри</a></li><li><a href="/filters/stili-eko_stil">Эко-стиль</a></li><li><a href="/filters/stili-art_deko">Арт-деко</a></li><li><a href="/filters/stili-sredizemnomorskii">Средиземноморский</a></li><li><a href="/filters/stili-konstruktivizm">Конструктивизм</a></li><li><a href="/filters/stili-yaponskii">Японский</a></li></ul></div></li><li><a>Квартиры</a><div class="submenu"><ul><li><a href="/kvartiry-kvartira_studiya">Квартира-студия</a></li><li><a href="/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a></li><li><a href="/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a></li><li><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a></li><li><a href="/kvartiry-chetyrehkomnatnaya_i_bolee">Четырехкомнатная квартира</a></li><li><a href="/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a></li><li><a href="/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a></li><li><a href="/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a></li></ul></div></li></ul></div><a class="free-project fancybox-example" href="#get_example">Получить образец<br /> дизайн-проекта</a></div></nav><div itemscope="" itemtype="https://schema.org/Product"><meta content="На сайте Вы можете купить готовый дизайн-проект трехкомнатной квартиры ЖК &quot;Метрополия&quot; 52.74 м², стиль Модернизм в стиле &quot;Модернизм&quot; по выгодной цене. Проект выполнен для жк &quot;метрополия&quot;" itemprop="description" /><meta content="Дизайн-проект трехкомнатной квартиры 52.74 м² стиль Модернизм для жк &quot;метрополия&quot;" itemprop="name" /><div itemprop="offers" itemscope="" itemtype="https://schema.org/Offer"><meta content="47990" itemprop="price" /><meta content="RUB" itemprop="priceCurrency" /><meta href="https://schema.org/InStock" itemprop="availability" /></div><div itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating"><meta content="5" itemprop="ratingValue" /><meta content="1" itemprop="ratingCount" /></div></div><section class="filter-breadcrumbs"><div class="container"><ul><li><a href="/">Главная</a></li><li><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a></li><li><a href="/filters/stili-modernizm">Модернизм</a></li><li><a href="/filters/kvartiry-trehkomnatnaya_kvartira/stili-modernizm">Трехкомнатная квартира в стиле модернизм</a></li><li>ЖК &quot;Метрополия&quot;: дизайн-проект в стиле &quot;Модернизм&quot;</li></ul></div></section><section class="wide-project-head"><div class="project-head"><div class="slider"><div class="slide"><img alt="Фото № 1: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23436/version_1920_fit_ku-view01.jpg" /></div><div class="slide"><img alt="Фото № 2: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23437/version_1920_fit_ku-view02.jpg" /></div><div class="slide"><img alt="Фото № 3: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23439/version_1920_fit_gos-view07.jpg" /></div><div class="slide"><img alt="Фото № 4: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23440/version_1920_fit_spalnya-view01.jpg" /></div><div class="slide"><img alt="Фото № 5: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23438/version_1920_fit_spalnya-view02.jpg" /></div><div class="slide"><img alt="Фото № 6: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23442/version_1920_fit_su-view04.jpg" /></div></div><div class="title"><h1><span>Дизайн-проект трехкомнатной квартиры 52.74 м&sup2;</span><br /> стиль Модернизм <br /><span class="sub">для жк &quot;метрополия&quot;</span></h1><div class="price">Стоимость разработки составила 47 990 р. <br><a href="/##price" target="_blank">Посмотреть все цены</a></div></div></div></section><section class="project-info"><div class="container"><div class="popup-wrapper"><order-simple popup_id="ContactOrder" popup_subtitleblack="Ваши контакты" popup_title="Заказать индивидуальный дизайн-проект" project_id="3988" success_message="В ближайшее время наши специалисты свяжутся с вами" success_title="Спасибо!"></order-simple></div><a class="example fancybox-example" href="#get_example">Получить образец дизайн-проекта</a><div class="left"><div class="up"><div class="designer"><span>Дизайнер проекта</span>Тясто Д.</div><div class="share-list"><div class="share-list-left">Поделиться проектом: &nbsp;</div><div class="share-list-right"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script async="async" src="//yastatic.net/share2/share.js"></script><div class="ya-share2" data-description="Дизайн-проект трехкомнатной квартиры выполнен в стиле модернизм. Четкая геометрия пространства, интересные архитектурные формы, обилие разнообразных текстур, современные элементы декора в интерьере этой квартиры смотрятся необычайно гармонично и целостно. Разноплановое освещение придает пространс..." data-image="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23437/ku-view02.jpg" data-services="vkontakte,facebook,odnoklassniki,gplus" data-title="ЖК &quot;Метрополия&quot;: дизайн-проект в стиле &quot;Модернизм&quot;" data-url="https://rerooms.ru/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-metropoliya/3988-stil-modernizm"></div></div></div></div><div class="description"><p>Дизайн-проект трехкомнатной квартиры выполнен в стиле модернизм. Четкая геометрия пространства, интересные архитектурные формы, обилие разнообразных текстур, современные элементы декора в интерьере этой квартиры смотрятся необычайно гармонично и целостно. Разноплановое освещение придает пространству индивидуальный характер, а светлая цветовая гамма делает его стильным и уникальным.</p><p></p></div><div class="plan-title">Планировка</div><a class="plan" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project/layout/3988/original_w_snimok.jpg" rel="plan-img"><img class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project/layout/3988/medium_snimok.jpg" /></a></div><div class="right" ng-controller="ProjectActionsController"><div class="order-ind-project">Заказать индивидуальный проект в любом стиле<span class="room-count">для трехкомнатной квартиры</span><span class="price">47 990 ₽</span><a class="fancybox btn-with-decor" data-goal="apartamenty" href="#orderSimple_ContactOrder">Заказать проект</a></div><div class="project_includes"><noindex><div class="title">Включено в проект</div><div class="item">Обмерный план</div><div class="item">План монтажа</div><div class="item">План расстановки мебели</div><div class="item">План пола</div><div class="item">План расстановки сантехнического оборудования</div><div class="item">План электрики</div><div class="item">Развертки помещений</div><div class="item">Сводные ведомости отделочных материалов, мебели и др.</div><div class="item">3Д визуализации</div><div class="item">Смета на ремонт и материалы</div></noindex></div><div class="raiting"><div class="raiting-current" style="width: calc(100% - 8px)"></div><div class="raiting-stars"><div id="star-5"></div><div id="star-4"></div><div id="star-3"></div><div id="star-2"></div><div id="star-1"></div></div></div></div></div></section><section class="photos-of-project"><div class="container"><div class="gallery gallery-type3"><h2 class="title">Фото<br> дизайн проекта</h2><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23437/original_w_ku-view02.jpg" rel="group"><img alt="Фото № 1: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23437/medium_ku-view02.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23439/original_w_gos-view07.jpg" rel="group"><img alt="Фото № 2: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23439/medium_gos-view07.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23440/original_w_spalnya-view01.jpg" rel="group"><img alt="Фото № 3: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23440/medium_spalnya-view01.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23438/original_w_spalnya-view02.jpg" rel="group"><img alt="Фото № 4: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23438/medium_spalnya-view02.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23442/original_w_su-view04.jpg" rel="group"><img alt="Фото № 5: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23442/medium_su-view04.jpg" /></a><a class="gallery-pages" href="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23436/original_w_ku-view01.jpg" rel="group"><img alt="Фото № 6: Дизайн-проект трехкомнатной квартиры 52.74  м² стиль Модернизм для жк метрополия" class="lazy" data-src="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/23436/medium_ku-view01.jpg" /></a></div><div class="target-panorama"><iframe allowfullscreen="" hidden-src="https://rerooms.ru/tours_v2/3988?type=project" id="panorama"></iframe></div></div></section><noindex><section class="consult"><div class="container"><div class="consult-descr"><div class="title">Мы ломаем шаблон, что дизайн-проект квартиры - это дорого и увеличит стоимость ремонта!</div><p>Дизайн-проект необходим так как:</p><p class="decor">Поможет сэкономить деньги и время, избавляя от переделок во время ремонта. Вы сразу будете представлять конечный результат.</p><p class="decor">Дизайн-проект поможет избежать недопонимания с рабочей бригадой и лишнего стресса для вас, т.к. это четкая инструкция по работе для мастеров, а также документ, который поможет решить возможные споры.</p></div><div class="baner"><a href="/##price" target="_blank"><picture><source data-srcset="https://rerooms.ru/assets/pages/seo/baners/webp/baner_seo_1_mob-310db4970b1e25fcb56d980197669436aba8709f20e8915dd055f28698966ef2.webp" type="image/webp" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/seo/baners/baner_seo_1_mob-cb450631336f48a17ca4e69fa9a2b57d5f99d7fb3d816c3dec67ccfd12617d32.jpg" /></picture></a></div></div></section></noindex><section class="lazy project-contact" data-bg="url(https://rerooms.ru/assets/pages/main/mp-bg3-e72e736549bbbfcb6f27374d670a6a6d47d92dbeaa11b1ce8963a767907eadc0.jpg)" ng-controller="ContactController"><div class="container"><div class="form" id="contact-form"><div class="form-title">Свяжитесь с нами</div><div class="input-block"><div class="placeholder" ng-class="false ? &#39;placeholder-required&#39; : &#39;&#39;" onclick="">Ваше имя</div><input name="name" ng-blur="validateName($event)" ng-focus="hideError($event)" ng-model="contact.name" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><div class="input-block"><div class="placeholder" onclick="">Номер телефона</div><input name="phone" ng-blur="maskPhone($event); validatePhone($event)" ng-focus="hideError($event)" ng-keyup="maskPhone($event)" ng-model="contact.phone" ng-paste="pastePhone($event)" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><div class="input-block"><div class="placeholder" onclick="">E-mail</div><input name="email" ng-blur="" ng-focus="hideError($event)" ng-model="contact.email" onfocus="this.removeAttribute(&#39;readonly&#39;)" readonly="" type="text" /></div><a class="submit btn-with-decor" data-goal="main" ng-click="submit($event)">Отправить заявку</a><div class="success_mess"><div class="close" ng-click="closeSuccess()"></div>Благодарим Вас<br /> за сообщение!<span>В ближайшее время наш специалист свяжется с вами для уточнения заказа</span></div></div></div></section><section class="projects similar-projects"><div class="container" ng-controller="SimilarProjectController" ng-init="init(3988, undefined)"><div class="title">Похожие проекты</div><div class="list"><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 1: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16709/fill_570_310_spal1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16709/fill_570_310_spal1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 2: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16710/fill_570_310_prih1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16710/fill_570_310_prih1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 3: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16713/fill_570_310_spal2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16713/fill_570_310_spal2.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 4: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16708/fill_570_310_kuh-gost.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16708/fill_570_310_kuh-gost.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 5: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16712/fill_570_310_kuh.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16712/fill_570_310_kuh.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 6: Дизайн-проект евро двухкомнатной квартиры 45.9  м² стиль Современный для жк академик" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16711/fill_570_310_kuh-gost1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект евро двухкомнатной квартиры для жк &quot;академик&quot;" itemprop="name" /><meta content="Дизайн-проект евро двухкомнатной квартиры 45.9 м2  стиль Современный для жк академик" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/16711/fill_570_310_kuh-gost1.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi" rel="nofollow">стиль Современный 45.9&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/g-ryazan-zhk-akademik/2920-stil-sovremennyi" ng-click="onClick(2920)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 1: Дизайн-проект совмещенного санузла 5.0  м² стиль Эклектика для жк центральный" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2122/fill_570_310_3.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/324-stil-eklektika&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект совмещенного санузла для жк &quot;центральный&quot;" itemprop="name" /><meta content="Дизайн-проект совмещенного санузла 5.0 м2  стиль Эклектика для жк центральный" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2122/fill_570_310_3.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 2: Дизайн-проект совмещенного санузла 5.0  м² стиль Эклектика для жк центральный" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2123/fill_570_310_4.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/324-stil-eklektika&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект совмещенного санузла для жк &quot;центральный&quot;" itemprop="name" /><meta content="Дизайн-проект совмещенного санузла 5.0 м2  стиль Эклектика для жк центральный" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2123/fill_570_310_4.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 3: Дизайн-проект совмещенного санузла 5.0  м² стиль Эклектика для жк центральный" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2121/fill_570_310_2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/324-stil-eklektika&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект совмещенного санузла для жк &quot;центральный&quot;" itemprop="name" /><meta content="Дизайн-проект совмещенного санузла 5.0 м2  стиль Эклектика для жк центральный" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/2121/fill_570_310_2.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/324-stil-eklektika" rel="nofollow">стиль Эклектика 5.0&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/324-stil-eklektika" ng-click="onClick(324)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 1: Дизайн-проект совмещенного санузла 3.8  м² стиль Лофт для жк фрегат 2" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8544/fill_570_310_sanuzel1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/1373-stil-loft&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект совмещенного санузла для жк &quot;фрегат 2&quot;" itemprop="name" /><meta content="Дизайн-проект совмещенного санузла 3.8 м2  стиль Лофт для жк фрегат 2" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8544/fill_570_310_sanuzel1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 2: Дизайн-проект совмещенного санузла 3.8  м² стиль Лофт для жк фрегат 2" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8545/fill_570_310_sanuzel2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/1373-stil-loft&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект совмещенного санузла для жк &quot;фрегат 2&quot;" itemprop="name" /><meta content="Дизайн-проект совмещенного санузла 3.8 м2  стиль Лофт для жк фрегат 2" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/8545/fill_570_310_sanuzel2.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/1373-stil-loft" rel="nofollow">стиль Лофт 3.8&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/sovmeschennyi-sanuzel/1373-stil-loft" ng-click="onClick(1373)" rel="nofollow">Подробнее</a></div></div><div class="item"><ul class="slick-slider-similar"><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 1: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20540/fill_570_310_gostinaya1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20540/fill_570_310_gostinaya1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 2: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20542/fill_570_310_kuhnya2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20542/fill_570_310_kuhnya2.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 3: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20541/fill_570_310_gostinaya2.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20541/fill_570_310_gostinaya2.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 4: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20543/fill_570_310_kuhnya1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20543/fill_570_310_kuhnya1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 5: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20545/fill_570_310_sanuz1.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20545/fill_570_310_sanuz1.jpg" itemprop="contentUrl" /></li><li itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img alt="Фото № 6: Дизайн-проект однокомнатной квартиры 38.67  м² Стиль Фьюжн для жк московский" data-lazy="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20544/fill_570_310_gostinaya-plius-spalnya.jpg" ng-click="goToProject(&#39;/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn&#39;)" /><meta content="352" itemprop="width" /><meta content="212" itemprop="height" /><meta content="Дизайн-проект однокомнатной квартиры для жк &quot;московский&quot;" itemprop="name" /><meta content="Дизайн-проект однокомнатной квартиры 38.67 м2  Стиль Фьюжн для жк московский" itemprop="description" /><meta content="https://d1gc6ba1r4599p.cloudfront.net/uploads/project_image/file/20544/fill_570_310_gostinaya-plius-spalnya.jpg" itemprop="contentUrl" /></li></ul><div class="info"><a class="name" href="/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn" rel="nofollow">Стиль Фьюжн 38.67&nbsp;м&sup2</a><a class="more" href="/apartamenty/individualnye-dizain-proekty/g-moskva-zhk-moskovskii/3540-stil-fuzhn" ng-click="onClick(3540)" rel="nofollow">Подробнее</a></div></div></div><div class="center"><a class="show-more" href="/filters" target="_blank">Посмотреть еще</a></div></div></section><div class="popup-wrapper"><signin-form></signin-form></div><footer class="false" id=""><div class="container"><div class="left"><a class="logo" href="/"><img class="lazy" data-src="https://rerooms.ru/assets/images/shared/logo-7c7933b6898fd1c995b9aab2300a6e78a6b4f3701626159033937d4cad8726d3.png" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/main/sber/logo-white-b12af2dd6ac25b9e59dbf777c2d271c2121316294663b67b0890e826fa2f1d53.svg" /><img class="lazy" data-src="https://rerooms.ru/assets/pages/vtblife/logo-white-d5c882f7c66ee13eba5a91ed99e5c8490623085a66582624d5e9dfcdab5a2ce6.svg" /><span class="sber-desc">Специальные условия для клиентов ПАО "Сбербанк"</span></a><span class="copy">&copy;2022, &laquo;Рерумс&raquo;<br></span></div><div class="middle"><a class="roistat-phone" href="tel:+74951202983">+7 495 120-29-83</a><a class="order-recall fancybox" data-goal="main" href="#orderSimple_RecallOrder">Заказать обратный звонок</a></div><div class="right"><div class="icons"><img class="lazy sber" data-src="https://rerooms.ru/assets/home/pokupay-8ae31631b0b55b8912fc087936935affd8572aef59a7f5d63bec77a5b1f35e5e.png" /><img class="lazy halva" data-src="https://rerooms.ru/assets/home/halva-f2eecf20020eec867f69050595ec8c0d24d5ea1e31748e2043d5268b3dfaec68.svg" /><a href="http://sk.ru/" target="_blank"><img class="lazy skolkovo" data-src="https://rerooms.ru/assets/home/skolkovo-7282c9926e55f7f361e496c306a55a648acf2d035fa02106bbee61cd6ce52007.svg" /></a></div><div class="soc"><a class="vk" href="https://vk.com/rerooms" rel="nofollow"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow"></a><span class="copy">&copy;2022, &laquo;Рерумс&raquo;<br></span></div></div></div></footer><div class="footer-links"><div class="container"><div class="links"><div class="link-block"><a href="/dizainy/dizain_kvartiry">Дизайн-проект квартиры</a><a href="/dizainy/dizain_proekt_doma">Дизайн-проект дома</a><a href="/dizainy/dizain_proekt_taunhausa">Дизайн-проект таунхауса</a><a href="/kvartiry-eksterer">Дизайн-проект экстерьера</a><a href="/commercial">Дизайн-проект коммерческого помещение</a><a href="/3d_vis">3D дизайн проект</a><a href="/calc_design">Калькулятор стоимости</a></div><div class="link-block"><a href="/kvartiry-kvartira_studiya">Квартира-студия</a><a href="/kvartiry-odnokomnatnaya_kvartira">Однокомнатная квартира</a><a href="/kvartiry-dvuhkomnatnaya_kvartira">Двухкомнатная квартира</a><a href="/kvartiry-trehkomnatnaya_kvartira">Трехкомнатная квартира</a><a href="/kvartiry-chetyrehkomnatnaya_i_bolee">Четырехкомнатная квартира</a><a href="/kvartiry-pyatikomnatnaya_kvartira">Пятикомнатная квартира</a><a href="/kvartiry-evro_dvuhkomnatnaya_kvartira">Евро двухкомнатная квартира</a><a href="/kvartiry-evro_trehkomnatnaya_kvartira">Евро трехкомнатная квартира</a><a href="/offices">Дизайн-проект офисов</a></div><div class="link-block"><a href="/pomescheniya-spalnya">Спальня</a><a href="/pomescheniya-prihozhaya">Прихожая</a><a href="/pomescheniya-kuhnya">Кухня</a><a href="/pomescheniya-zal">Зал</a><a href="/pomescheniya-sovmeschennyi_sanuzel">Совмещенный санузел</a><a href="/pomescheniya-detskaya">Детская</a><a href="/pomescheniya-kuhnya_gostinaya">Кухня-гостиная</a><a href="/pomescheniya-vannaya">Ванная</a><a href="/pomescheniya-tualet">Туалет</a><a href="/pomescheniya-kabinet">Кабинет</a></div><div class="link-block"><a href="/about">О нас</a><a href="/reviews">Отзывы</a><a href="/blog">Блог ReRooms</a><a href="/partner">Застройщикам</a><a href="/pages/designer">Дизайнерам</a><a href="/pages/shop">Магазинам</a><a href="/how-it-works">Что входит в дизайн проект</a><a href="/consultation">Бесплатная консультация дизайнера</a><a href="/repair">Ремонт</a><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=zk">Поиск по ЖК</a><a href="/apartamenty/individualnye-dizain-proekty/gotovye-dizain-proekty?type=series">Поиск по сериям</a><a href="https://store.rerooms.ru/" target="_blank">Мебель и сантехника со скидкой до 30%</a></div></div><div class="links-row"><noindex><a rel="nofollow" href="/pages/terms_of_use">Политика конфиденциальности</a><a rel="nofollow" href="/pages/public_offer">Публичная оферта</a><a rel="nofollow" href="/pages/vozvrat">Условия возврата</a><a rel="nofollow" href="/pages/rekvizity">Реквизиты юр. лица</a><a href="/archive" rel="nofollow">Архив документов</a><a href="/credit_terms">Покупка в кредит и рассрочку</a><a href="/analytics">Модуль аналитики и отчетности</a></noindex></div><div class="do-not-copy">Использование материалов запрещено без письменного согласия<br />Исследования осуществляются при грантовой поддержке фонда "Сколково"</div><div class="requisits">ООО «РЕРУМС», ИНН 7702375652, ОГРН 1157746076487</div></div></div><div class="popup-wrapper"><signin-form></signin-form></div><div class="popup-wrapper"><div class="popup" id="request_done"><div class="title"></div><div class="subtitle"></div><div class="social-links"><div>Вступайте в наши группы<br />в социальных сетях:</div><a class="vk" href="https://vk.com/rerooms" rel="nofollow" target="_blank"></a><a class="ok" href="https://ok.ru/group/53696760971339" rel="nofollow" target="_blank"></a></div></div></div><div class="popup-project-discount"><div class="close"></div><div class="inner"><div class="top"><div class="title">Авторский<br> дизайн-проект</div><div class="price">14 990 ₽</div><div class="desc">за квартиру-студию</div><a class="all-prices" href="/##price">Посмотреть все цены</a><a class="btn fancybox" href="#orderSimple_ContactOrder">Заказать дизайн-проект</a></div><div class="bottom"><div class="item"><div class="in"><a class="" target="_blank" href="https://remont.rerooms.ru/">Капитальный ремонт</a> по ценам частных мастеров</div></div><div class="item"><div class="in"><a href="/##include" target="_blank">Что входит в дизайн-проект</a></div></div><div class="item"><div class="in"><a href="https://rerooms.ru/reviews" target="_blank">Более 500 отзывов</a> в соц.сетях </div></div></div></div></div><div class="javascripts"><script src="/assets/application-6f3c649a4225a9044ea531bf5d7fb8bae4521f30c2dadeb3c5538e389de37d79.js"></script><script src="https://cdn.plyr.io/2.0.7/plyr.js"></script><script src="/assets/yandex-dc90b77f43d9f2eabdffb9ae381db65287ac7cbe9507490a03c56c52312d889f.js"></script></div></body></html>